2 Code: new version of oppinionated Ansible role to install Golang

github.com posted by Sascha Andres 12 days ago  

Now with support for Go 1.16, 1.15.8 and 1.14.15

Register to comment or vote on this story